<!DOCTYPE html>







































































    
    

    
    







<html lang="ru">
    <head>
        <title>Бандаж для коленного сустава с фиксатором коленной чашечки наколенник knee support, цена 5 500 Тг., купить в Алматы — Satu.kz (ID#52062105)</title>
        
    

        
    <meta charset="utf-8">
    <meta name="description" content="Бандаж для коленного сустава с фиксатором коленной чашечки наколенник knee support, цена 5 500 Тг., купить в Алматы — Satu.kz (ID#52062105). Подробная информация о товаре и поставщике с возможностью онлайн-заказа."/>
    <meta name="keywords" content="Бандаж для коленного сустава с фиксатором коленной чашечки и регулируемым, фиксатор для колена, на колено бандаж, фиксатор для колена Алматы, для колена, бандаж коленный, Казахстан, купить, предложение, цена"/>
    

    
    
    <link rel="canonical" href="https://satu.kz/p52062105-bandazh-dlya-kolennogo.html"/>

    
    

        
    <script type="text/javascript">
        window.clerkStats = [];
        window.CLERK_CONFIG = {
            endpointUrl: "//tracker.satu.kz/endpoint",
            mirrorDimensions: ['mobile', 'controller_action', 'ab_test', 'prosale_uuid', 'branddev_utm_tags'],
            complexDimensions: [
                'transaction', 'fingerprint', 'branddev_utm_tags',
                'order_status', 'address',  'balance', 'call_me_back',
                'category_ids', 'company_bank_account', 'company_bank_name',
                'company_edrpou', 'company_egr', 'company_name', 'company_site',
                'connect_type', 'contact_now', 'country', 'dates', 'domain_name',
                'domain_type', 'email', 'lastname', 'legal_company_name',
                'manager_role', 'middle_name', 'name', 'notification_type',
                'order', 'order_status', 'period', 'phone', 'phones',
                'price_package', 'region', 'settings_general', 'settings_update',
                'text',  'verification_docs',
                'budget_limit_diff', 'campaign_period_start_diff', 'campaign_period_end_diff',
                'campaign_budget_diff', 'campaign_daily_budget_diff', 'regions_diff',
                'traffic_sources_diff', 'category_price_diff', 'item_price_diff', 'item_rate_diff',
                'category_rate_diff'
            ],
            eventMethod: "",
            fingerprintMethod: "events"
        };
        window.GoogleAnalyticsObject = 'gaUA';
        window.gaUA=window.gaUA||function(){(window.gaUA.q=window.gaUA.q||[]).push(arguments)};
        window.gaUA.l = +new Date;
        window._io_data = [];
    </script>
    <script type="text/javascript" src="https://uaprom-static.c2.prom.st/js/adv_teasers.js?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" defer></script>
        <script type="text/javascript" src="https://www.google-analytics.com/analytics.js" async></script>
            <script type="text/javascript" src="https://mc.yandex.ru/metrika/watch.js" async></script>

        
    <meta name="twitter:title" content="Бандаж для коленного сустава с фиксатором коленной чашечки наколенник knee support, цена 5 500 Тг., купить в Алматы — Satu.kz (ID#52062105)">
    <meta name="twitter:description" content="Бандаж для коленного сустава с фиксатором коленной чашечки наколенник knee support, цена 5 500 Тг., купить в Алматы — Satu.kz (ID#52062105). Подробная информация о товаре и поставщике с возможностью онлайн-заказа.">
    
    <meta property="og:title" content="Бандаж для коленного сустава с фиксатором коленной чашечки наколенник knee support, цена 5 500 Тг., купить в Алматы — Satu.kz (ID#52062105)" />
    <meta property="og:description" content="Бандаж для коленного сустава с фиксатором коленной чашечки наколенник knee support, цена 5 500 Тг., купить в Алматы — Satu.kz (ID#52062105). Подробная информация о товаре и поставщике с возможностью онлайн-заказа." />
    <meta property="og:site_name" content="Satu.kz" />

    
    <meta property="og:image" content="https://images.kz.prom.st/75746456_w640_h640_bandazh-dlya-kolennogo.jpg" />
    <meta name="twitter:image:src" content="https://images.kz.prom.st/75746456_w640_h640_bandazh-dlya-kolennogo.jpg" />


        
    
        <link rel="shortcut icon" type="image/x-icon" href="https://uaprom-static.c2.prom.st/image/portal/icons/favicon.ico?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="mask-icon" href="https://uaprom-static.c2.prom.st/image/portal/icons/favicon.svg?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" color="#5F3D94">
        <link rel="icon" type="image/svg+xml" href="https://uaprom-static.c2.prom.st/image/portal/icons/favicon.svg?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae">
        <link rel="icon" type="image/png" href="https://uaprom-static.c2.prom.st/image/portal/icons/favicon-16x16.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" sizes="16x16"/>
        <link rel="icon" type="image/png" href="https://uaprom-static.c2.prom.st/image/portal/icons/favicon-24x24.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" sizes="24x24"/>
        <link rel="icon" type="image/png" href="https://uaprom-static.c2.prom.st/image/portal/icons/favicon-32x32.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" sizes="32x32"/>
        <link rel="icon" type="image/png" href="https://uaprom-static.c2.prom.st/image/portal/icons/favicon-64x64.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" sizes="64x64"/>
        <link rel="icon" type="image/png" href="https://uaprom-static.c2.prom.st/image/portal/icons/favicon-96x96.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" sizes="96x96"/>
        <link rel="icon" type="image/png" href="https://uaprom-static.c2.prom.st/image/portal/icons/favicon-192x192.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" sizes="192x192"/>
        <meta name="apple-mobile-web-app-title" content="Prom"/>
        <link rel="apple-touch-icon" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae">
        <link rel="apple-touch-icon" sizes="57x57" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon-57x57.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="apple-touch-icon" sizes="60x60" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon-60x60.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="apple-touch-icon" sizes="72x72" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon-72x72.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="apple-touch-icon" sizes="76x76" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon-76x76.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="apple-touch-icon" sizes="114x114" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon-114x114.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon-120x120.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="apple-touch-icon" sizes="144x144" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon-144x144.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="apple-touch-icon" sizes="152x152" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon-152x152.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://uaprom-static.c2.prom.st/image/portal/icons/apple-touch-icon-180x180.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <link rel="manifest" href="https://uaprom-static.c2.prom.st/image/portal/icons/manifest_satu.json?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <meta name="application-name" content="Prom"/>
        <meta name="msapplication-TileColor" content="#5F3D94"/>
        <meta name="msapplication-TileImage" content="https://uaprom-static.c2.prom.st/image/portal/icons/mstile-144x144.png?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae"/>
        <meta name="msapplication-config" content="https://uaprom-static.c2.prom.st/image/portal/icons/browserconfig_satu.xml?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" />

        








        
    
    
    
    <link href="/cloud-cgi/static/uaprom-static/css/main-hc60072e5172d01aea9bb7c40199d2abaa.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/css/portal_common-hc5968a6f8458204159a94a316c01bcbcf.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/css/portal-hc3feae7f2987dd555bc82e134319bc53b.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/css/portal_cart-hc96fde7611bf2827ec225708a0a26a92f.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_vendor_5522e00c740744f5de28.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_2fe91445276864c96e92.css" rel="stylesheet" type="text/css" media="all" />

    


    <link href="https://uaprom-static.c2.prom.st/css/portal_product_page-hc5d4bfb06e4a334c51cbc2594d4ddce51.css" media="all" rel="stylesheet" type="text/css" />
    <link href="https://uaprom-static.c2.prom.st/css/ckeditor.css?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae" media="all" rel="stylesheet" type="text/css" />

        
            
    

    

    <script type="text/javascript">
        (function(){var a=[].slice;window.is_debug=!1,window.protolog=function(){return{debug:function(){var b;b=1<=arguments.length?a.call(arguments,0):[]}}}(),window.AppState={stateid:1,realm:void 0}}).call(this);
    </script>
    
    


        
        
    
    
    


    
    
    

    

    

        
    <link rel="preconnect" href="https://adservice.google.com">
    <link rel="preconnect" href="https://adservice.google.de">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://ttt.onthe.io">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://colbert.evo.company">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://apis.google.com">
    <link rel="preconnect" href="https://creativecdn.com">
    <link rel="preconnect" href="https://sslwidget.criteo.com">
    <link rel="preconnect" href="https://www.facebook.com">

        
    

    </head>

    <body
        class="ek-body ek-body_indent_xl ek-body_background_default ek-body_color_default"
    >
        
    
    <script type="text/javascript">(function(d) { var f = d.createElement('iframe'); f.id = 'clerk_iframe'; f.src = 'https://my.satu.kz/~clerk/s3/v4.1.3/iframe.html'; f.style.display = "none"; d.body.appendChild(f); })(document);</script>
    <script type="text/javascript" src="https://my.satu.kz/~clerk/s3/v4.1.3/bare.js" async></script>

        <div class="x-layout">
            <div class="x-layout__content">
                
    
    
    

    <div
        class="x-header  x-header_theme_gradient"
        data-qaid="header-toolbar"
    >
        <div class="x-header__action-row">
            <div class="x-header__container">
                <div class="x-header__table x-header__table_align_center">
                    <div class="x-header__left-content">
                            &nbsp;
                    </div>
                    <div class="x-header__right-content">
                        <div class="x-header__controls"><div class="x-header__controls-item"><a class="x-header__controls-link" href="https://satu.kz/apps" data-qaid="mobile_app_link"><span class="x-header__controls-link-text">Мобильное приложение</span></a></div><div class="x-header__controls-item"><div class="x-header__auth" data-bazooka="DynamicHeader" data-header-components-url="/remote/header/portal_header_v2_components?locale=ru" data-header-components-key="header" data-header-components-broadcast="notification"><div class="x-header__auth-item"><a href="https://my.satu.kz/cabinet/sign-in" class="x-header__controls-link" data-qaid="auth_element"><span class="x-header__controls-link-text">Войти</span></a></div><div class="x-header__auth-item"><a href="https://satu.kz/join-customer?source_id=txt.register.customer" class="x-header__controls-link" data-qaid="reg_element"><span class="x-header__controls-link-text">Зарегистрироваться</span><svg class="x-header__controls-arrow"><use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-arrow-down"></use></svg></a></div></div></div></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        class="x-header x-header_position_sticky  x-header_theme_gradient"
        data-qaid="header"
        data-bazooka='StickyBits'
    >
        <div class="x-header__search-row js-header">
            <div class="x-header__container">
                <div class="x-header__table">
                    <div class="x-header__left-content">
                        <div class="x-header__content">
                            <div class="x-header__logo">
                                <a
                                    href="https://almaty.satu.kz/"
                                    class="x-header__logo-link"
                                    data-qaid="header_logo_link"
                                    data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackForce&#34;, &#34;args&#34;: [&#34;logo&#34;, &#34;click&#34;, {}], &#34;uuid&#34;: false}]"
                                >
                                    <img class="x-header__logo-img"
                                         src="https://uaprom-static.c2.prom.st/image/portal/KZ/logo_white-hc7d557046d6eb098798d6bc1c69cddebc.png"
                                         srcset="
                                            https://uaprom-static.c2.prom.st/image/portal/KZ/logo_white-hc55893e56b69c8372d8f853c79a1210c5.svg 1x,
                                            https://uaprom-static.c2.prom.st/image/portal/KZ/logo_white-hc55893e56b69c8372d8f853c79a1210c5.svg 2x,
                                            https://uaprom-static.c2.prom.st/image/portal/KZ/logo_white-hc55893e56b69c8372d8f853c79a1210c5.svg 3x,
                                            https://uaprom-static.c2.prom.st/image/portal/KZ/logo_white-hc55893e56b69c8372d8f853c79a1210c5.svg 4x
                                        "
                                         alt="Satu.kz"
                                    >
                                </a>
                            </div>
                            
    <div class="x-header__categories">
        
    
    <div class="x-categories-menu "
        data-bazooka="CategoriesMenu"
        data-mainmenu-menu-title="Каталог товаров"
        data-qaid="categories_menu"
    >
            <span class="x-categories-menu__button x-categories-menu__button_theme_yellow">
                <span class="x-categories-menu__button-text">
                    Каталог товаров
                </span>
                
    <svg class="x-categories-menu__button-arrow">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-arrow-down"></use>
    </svg>

            </span>
    </div>


    </div>

                            <div class="x-header__search">
                                
    
    
    <form class="x-search"
          method="get"
          action="https://satu.kz/search"
          data-bazooka="PortalSearch"
          data-search-term=""
          data-autocomplete-url="https://search-autocomplete-kz.evo.run/search.js?term="
          data-history-url="https://search-autocomplete-kz.evo.run/history.js"
          data-user-id="NGRiY2Q3OGEtNTQ1MS00N2Q3LTg2NjItZDQ2ODFmN2MzNTIz"
          data-user-auth="false"
          data-submit-history-url="https://search-autocomplete-kz.evo.run/push_history_entry"
          data-dismiss-history-url="https://search-autocomplete-kz.evo.run/remove_history_entry"
          id="search_form"
    >
        <span class="x-search__header-overlay"></span>
        <div class="x-search__holder" data-qaid="search_input_block">
            <div class="x-search__inner">
                <input type="text"
                         name="search_term"
                         value=""
                         class="x-search__field"
                         placeholder="Я ищу..."
                         autocomplete="off"
                         data-qaid="search_input"
                  /><button type="submit" class="x-search__button" title="Найти" data-qaid="search_button"><svg class="x-search__button-icon"><use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-search"></use></svg></button>
            </div>
        </div>
    </form>


                            </div>
                        </div>
                    </div>
                    <div class="x-header__right-content">
                        <ul class="x-header__controls"><li class="x-header__controls-item">
    
    <div
        data-bazooka="PortalRegions"
        data-view-mode="contour"
    >
        <div class="x-region-selector x-region-selector_type_contour">
            <span class="x-region-selector__caption">
                <span class="x-region-selector__caption-text">
                    Алматы
                </span>
                
    <svg class="x-region-selector__caption-arrow">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-arrow-down"></use>
    </svg>

            </span>
        </div>
    </div>

</li><li class="x-header__controls-item">
    <div
            data-bazooka="GlobalFavorites"
            data-favorites-url="https://my.satu.kz/cabinet/sign-in?next=https%3A%2F%2Fmy.satu.kz%2Fcabinet%2Fuser%2Ffavorites"
            data-favorites-count="0"
    >
        <!-- This subtree should be replaced with React component -->
        <a class="x-header__controls-link"
           title="Избранное"
           data-qaid="favorite"
        >
            
    <svg class="x-header__controls-icon">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-heart-thick"></use>
    </svg>

        </a>
        <!-- end of replace -->
    </div>
</li><li class="x-header__controls-item js-shopping-cart-button-container"><a class="x-header__controls-link" title="Корзина" data-qaid="shopping_cart">
    <svg class="x-header__controls-icon">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-cart"></use>
    </svg>
<script type="text/html"><span class="x-header__controls-counter js-shopping-cart-counter">0</span></script></a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

                
    <div class="x-page">
        <div class="x-page__content x-page__content_padding_none">
               
    <div class="x-breadcrumb" data-qaid="breadcrumbs">
    <script type="application/ld+json">
        {"@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": "1", "name": "Satu.kz", "item": "https://satu.kz/"}, {"@type": "ListItem", "position": "2", "name": "\u0410\u043b\u043c\u0430\u0442\u044b", "item": "https://almaty.satu.kz/"}, {"@type": "ListItem", "position": "3", "name": "\u041f\u0440\u043e\u043c\u044b\u0448\u043b\u0435\u043d\u043d\u044b\u0435 \u0438 \u043e\u043f\u0442\u043e\u0432\u044b\u0435 \u0442\u043e\u0432\u0430\u0440\u044b", "item": "https://satu.kz/b2b"}, {"@type": "ListItem", "position": "4", "name": "\u041a\u0440\u0430\u0441\u043e\u0442\u0430 \u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435", "item": "https://satu.kz/Krasota-i-zdorove"}, {"@type": "ListItem", "position": "5", "name": "\u0422\u043e\u0432\u0430\u0440\u044b \u0434\u043b\u044f \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f", "item": "https://satu.kz/Tovary-dlya-zdorovya"}, {"@type": "ListItem", "position": "6", "name": "\u041e\u0440\u0442\u043e\u043f\u0435\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b", "item": "https://satu.kz/Ortopedicheskie-tovary-temp"}, {"@type": "ListItem", "position": "7", "name": "\u0424\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u044b \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430", "item": "https://satu.kz/Fiksatory-kolennogo-sustava"}]}
    </script>
<div class="x-breadcrumb__item"><a href="https://satu.kz/" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;breadcrumbs&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;0&#34;, &#34;url&#34;: &#34;https://satu.kz/&#34;}], &#34;uuid&#34;: false}]">Satu.kz</a></div><span class="x-breadcrumb__item-hr">&#47;</span><div class="x-breadcrumb__item"><a href="https://almaty.satu.kz/" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;breadcrumbs&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;1&#34;, &#34;url&#34;: &#34;https://almaty.satu.kz/&#34;}], &#34;uuid&#34;: false}]">Алматы</a></div><span class="x-breadcrumb__item-hr">&#47;</span><div class="x-breadcrumb__item"><a href="https://satu.kz/b2b" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;breadcrumbs&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;2&#34;, &#34;url&#34;: &#34;https://satu.kz/b2b&#34;}], &#34;uuid&#34;: false}]">Промышленные и оптовые товары</a></div><span class="x-breadcrumb__item-hr">&#47;</span><div class="x-breadcrumb__item"><a href="https://satu.kz/Krasota-i-zdorove" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;breadcrumbs&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;3&#34;, &#34;url&#34;: &#34;https://satu.kz/Krasota-i-zdorove&#34;}], &#34;uuid&#34;: false}]">Красота и здоровье</a></div><span class="x-breadcrumb__item-hr">&#47;</span><div class="x-breadcrumb__item"><a href="https://satu.kz/Tovary-dlya-zdorovya" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;breadcrumbs&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;4&#34;, &#34;url&#34;: &#34;https://satu.kz/Tovary-dlya-zdorovya&#34;}], &#34;uuid&#34;: false}]">Товары для здоровья</a></div><span class="x-breadcrumb__item-hr">&#47;</span><div class="x-breadcrumb__item"><a href="https://satu.kz/Ortopedicheskie-tovary-temp" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;breadcrumbs&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;5&#34;, &#34;url&#34;: &#34;https://satu.kz/Ortopedicheskie-tovary-temp&#34;}], &#34;uuid&#34;: false}]">Ортопедические товары</a></div><span class="x-breadcrumb__item-hr">&#47;</span><div class="x-breadcrumb__item"><a href="https://satu.kz/Fiksatory-kolennogo-sustava" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;breadcrumbs&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;6&#34;, &#34;url&#34;: &#34;https://satu.kz/Fiksatory-kolennogo-sustava&#34;}], &#34;uuid&#34;: false}]">Фиксаторы коленного сустава</a></div><span class="x-breadcrumb__item-hr">&#47;</span><div class="x-breadcrumb__item"><a href="https://satu.kz/search?search_term=%D0%91%D0%B0%D0%BD%D0%B4%D0%B0%D0%B6+%D0%B4%D0%BB%D1%8F+%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%B0+%D1%81+%D1%84%D0%B8%D0%BA%D1%81%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%BC+%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%87%D0%B0%D1%88%D0%B5%D1%87%D0%BA%D0%B8+%D0%BD%D0%B0%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA+knee+support" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;breadcrumbs&#34;, &#34;click&#34;, {&#34;label/label&#34;: &#34;7&#34;, &#34;url&#34;: &#34;https://satu.kz/search?search_term=%D0%91%D0%B0%D0%BD%D0%B4%D0%B0%D0%B6+%D0%B4%D0%BB%D1%8F+%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%B0+%D1%81+%D1%84%D0%B8%D0%BA%D1%81%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%BC+%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%87%D0%B0%D1%88%D0%B5%D1%87%D0%BA%D0%B8+%D0%BD%D0%B0%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA+knee+support&#34;}], &#34;uuid&#34;: false}]">Бандаж для коленного сустава с фиксатором коленной чашечки наколенник knee support</a></div></div>

        </div>
    </div>

                
    
    
    <div
        data-bazooka="AdvertUrlTrackerMako"
        data-advert-url-tracker-mako-product-id="52062105"
    ></div>

    <div class="x-page"><div class="x-page__content">
    <div class="x-showroom">
    
    <div class="x-showroom__holder" data-qaid="brandzone"><div class="x-showroom__main"><div class="x-showroom__logo"><div class="x-image-holder"><a href="https://almaty.satu.kz/cs333259-too-leon.html"><img src="https://images.kz.prom.st/93304348_w0_h60_too-leon-i.jpg" class="x-image-holder__img"></a></div></div><span class="x-showroom__name" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;product_view&#34;, &#34;company_site_portal&#34;, {}], &#34;uuid&#34;: false}]" data-qaid="name_company"><a href="https://almaty.satu.kz/cs333259-too-leon.html">ТОО &#34;Леон и Р&#34;</a></span></div><div class="x-showroom__info"><ul class="x-company-menu"><li class="x-company-menu__item"><a rel="nofollow" data-qaid="site_company" href="https://too-leon-i-r.satu.kz/p52062105-bandazh-dlya-kolennogo.html">Товар на сайте</a></li><li class="x-company-menu__item" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;product_view&#34;, &#34;company_discount_portal&#34;, {}], &#34;uuid&#34;: false}]"><a data-qaid="discount" href="https://satu.kz/c333259-too-leon;discount.html">Скидки и акции</a></li><li class="x-company-menu__item"><a data-qaid="paid_and_delivery" href="https://satu.kz/company_info/payment_and_delivery/333259">Оплата и доставка</a></li><li class="x-company-menu__item"><a data-qaid="contacts_link" href="https://satu.kz/company_info/contacts/333259">Контакты</a></li></ul></div></div>
</div>
</div></div><div class="x-page x-product-page"><div class="x-page__content x-page__content_padding_bottom"><table class="x-product-page__main js-product-page__main" data-tg-chain="{&#34;view_type&#34;: &#34;full&#34;}"><tr><td class="x-product-page__main-content">
    
    <div class="x-product-page__main-info" data-qaid="main_product_info" data-tg-became-visible="[{&#34;ns&#34;: &#34;ontheio&#34;, &#34;method&#34;: &#34;pageviewsProduct&#34;, &#34;args&#34;: [{}], &#34;payloads&#34;: {&#34;oi_common&#34;: 52062105, &#34;oi_company&#34;: 52062105}, &#34;uuid&#34;: &#34;c786e4ee370e7da9a26e03e96b61e12ace418e9e5e64ae547a050e6e02854125&#34;}]"><div class="x-product-info"><div class="x-product-info__images">
    <script type="application/ld+json">
        {"@context": "https://schema.org/", "@type": "Product", "name": "\u0411\u0430\u043d\u0434\u0430\u0436 \u0434\u043b\u044f \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430 \u0441 \u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u043e\u043c \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0439 \u0447\u0430\u0448\u0435\u0447\u043a\u0438 \u043d\u0430\u043a\u043e\u043b\u0435\u043d\u043d\u0438\u043a knee support", "category": "\u043a\u0440\u0430\u0441\u043e\u0442\u0430 \u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435 / \u0442\u043e\u0432\u0430\u0440\u044b \u0434\u043b\u044f \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f / \u043e\u0440\u0442\u043e\u043f\u0435\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b / \u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u044b \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430", "description": "\u0411\u0430\u043d\u0434\u0430\u0436 \u0434\u043b\u044f \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430 \u0441 \u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u043e\u043c \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0439 \u0447\u0430\u0448\u0435\u0447\u043a\u0438 \u0438 \u0440\u0435\u0433\u0443\u043b\u0438\u0440\u0443\u0435\u043c\u044b\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u043e\u043c\n\n\u0411\u0430\u043d\u0434\u0430\u0436 \u0434\u043b\u044f \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430 \u0441 \u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u043e\u043c \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0439 \u0447\u0430\u0448\u0435\u0447\u043a\u0438 \u0438\u0437\u0433\u043e\u0442\u043e\u0432\u043b\u0435\u043d \u0438\u0437 \u044d\u043b\u0430\u0441\u0442\u0438\u0447\u043d\u044b\u0445 \u0432\u044b\u0441\u043e\u043a\u043e\u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0447\u043d\u044b\u0445 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u043e\u0432 \u0438 \u043f\u043e\u0434\u0445\u043e\u0434\u0438\u0442 \u0434\u043b\u044f \u043b\u044e\u0434\u0435\u0439,", "image": ["https://images.kz.prom.st/75746456_w640_h640_bandazh-dlya-kolennogo.jpg", "https://images.kz.prom.st/75746457_w640_h640_bandazh-dlya-kolennogo.jpg"], "offers": {"@type": "Offer", "url": "https://satu.kz/p52062105-bandazh-dlya-kolennogo.html", "priceCurrency": "KZT", "price": "5500.00", "availability": "http://schema.org/InStock", "seller": {"@type": "Organization", "name": "\u0422\u041e\u041e \"\u041b\u0435\u043e\u043d \u0438 \u0420\""}}}
    </script>

    <div data-bazooka="ProductGallery" data-bazooka-props="{&#34;images&#34;: [{&#34;image_url_100x100&#34;: &#34;https://images.kz.prom.st/75746456_w100_h100_bandazh-dlya-kolennogo.jpg&#34;, &#34;image_url_200x200&#34;: &#34;https://images.kz.prom.st/75746456_w200_h200_bandazh-dlya-kolennogo.jpg&#34;, &#34;image_url_640x640&#34;: &#34;https://images.kz.prom.st/75746456_w640_h640_bandazh-dlya-kolennogo.jpg&#34;, &#34;id&#34;: 75746456, &#34;file_name&#34;: &#34;75746456&#34;}, {&#34;image_url_100x100&#34;: &#34;https://images.kz.prom.st/75746457_w100_h100_bandazh-dlya-kolennogo.jpg&#34;, &#34;image_url_200x200&#34;: &#34;https://images.kz.prom.st/75746457_w200_h200_bandazh-dlya-kolennogo.jpg&#34;, &#34;image_url_640x640&#34;: &#34;https://images.kz.prom.st/75746457_w640_h640_bandazh-dlya-kolennogo.jpg&#34;, &#34;id&#34;: 75746457, &#34;file_name&#34;: &#34;75746457&#34;}], &#34;mainImage&#34;: {&#34;title&#34;: &#34;\u0411\u0430\u043d\u0434\u0430\u0436 \u0434\u043b\u044f \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430 \u0441 \u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u043e\u043c \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0439 \u0447\u0430\u0448\u0435\u0447\u043a\u0438 \u043d\u0430\u043a\u043e\u043b\u0435\u043d\u043d\u0438\u043a knee support - \u0422\u041e\u041e \&#34;\u041b\u0435\u043e\u043d \u0438 \u0420\&#34; \u0432 \u0410\u043b\u043c\u0430\u0442\u044b&#34;, &#34;url&#34;: &#34;https://images.kz.prom.st/75746456_w640_h640_bandazh-dlya-kolennogo.jpg&#34;}}" data-qaid="image_block"></div>
<div class="x-product-info__blame-link"><span class="x-pseudo-link x-pseudo-link_color_grey" data-extend='ProductFeedback' data-qaid="complain_category" data-subscribe='click : wrong-category 52062105 &#34;hover-fix&#34;' data-productfeedback-remove-popup='true'>Сообщить о неверной категории</span></div></div><div class="x-product-info__content"><h1 class='x-title' data-qaid="product_name">Бандаж для коленного сустава с фиксатором коленной чашечки наколенник knee support</h1>
    
    <div class="x-company-info__item"><a href="https://almaty.satu.kz/c333259-too-leon.html" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;product_view&#34;, &#34;company_listing_portal&#34;, {}], &#34;uuid&#34;: false}]" data-qaid="all_company_products">Все предложения продавца</a></div>
<div class="x-product-info__item"><div class="x-product-info__inline">
    
    <div class="x-product-presence" data-qaid="product_presence">
        В наличии
    </div>
</div></div><div class="x-product-info__item" data-qaid="product-labels"></div><div class="x-product-info__item">
    
    <div class="x-product-price">
        <div class="x-product-price__value" data-qaid="product_price" data-qaprice=5500.00000>
                <span class='x-hidden'>
                    <span>
                        5500
                    </span>
                    <span>
                        KZT
                    </span>
                </span>
                5 500 Тг.
        </div>
    </div>
</div><div class="x-product-info__item">Количество:<div class="x-product-info__quantity-input" data-extend="RProductQuantity" data-productquantity-product-id="52062105" data-productquantity-measure-unit="шт."><div class="x-product-count"><div class="x-product-count__holder"><input class="x-product-count__input" value="1"><div class="x-product-count__text"></div></div><div class="x-product-count__btn x-product-count__btn_type_more"><span class="x-product-count__btn-text"></span></div><div class="x-product-count__btn x-product-count__btn_type_less x-product-count__btn_state_disabled"><span class="x-product-count__btn-text"></span></div></div></div></div>
    
    <div class="x-product-conversion">
        <div class="x-product-conversion__col">
            <div class="x-product-conversion__item">
                
    <a class="js-product-buy-button x-button x-button_width_full x-button_size_xl x-button_theme_purple"
        href="https://satu.kz/shopping_cart/add_item_immediately?product_id=NTIwNjIxMDU.ElkyFKe8xxsLl_Yy1aOqW6ulA7A" id="shopping-cart-add-element-text-9b7dde6d-d10c-4bd9-b81f-17f4ae6f7343" target="_blank"
       
    data-product-id="52062105"
    data-product-sign="NTIwNjIxMDU.ElkyFKe8xxsLl_Yy1aOqW6ulA7A"
    data-company-id="333259"
    data-product-name="Бандаж для коленного сустава с фиксатором коленной чашечки наколенник knee support"
    data-product-url="https://almaty.satu.kz/p52062105-bandazh-dlya-kolennogo.html"
    data-product-big-picture="https://images.kz.prom.st/75746456_w200_h200_bandazh-dlya-kolennogo.jpg"
    data-product-small-picture="https://images.kz.prom.st/75746456_w40_h40_bandazh-dlya-kolennogo.jpg"
    data-class-state-in-cart="x-button_type_contour"
    data-class-state-done="x-button_type_contour"
            data-product-price="5 500 Тг."


       data-prices_param=""
       data-qaid="buy-button"
    >
        <span class="x-button__text js-buy-button__text js-product-ad-conv-action">
            Купить
        </span>
    </a>

            </div>
            <div class="x-product-conversion__item">
                <div class="x-hint x-hint_type_centered x-hint_ml_0">
                    
                    <div class="x-hint__wrapper" >
                        <div class="x-hint__body">
                            Кредит от наших финансовых партнеров.
                            &nbsp;
                            <a href="https://support.satu.kz/documents/label/141" target="_blank">
                                Детальнее
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="x-product-conversion__col">
                    <div class="x-product-conversion__favourite-wrapp">
                        <div
                            class="x-button x-button_size_xl x-button_theme_purple x-button_type_contour x-button_fs_14 x-button_fw_normal"
                            id="besida_product_counter"
                            data-besida-chat-button="true"
                            data-no-prod-remains="true"
                            data-link-button="true"
                            data-company-id="333259"
                            data-product-id="52062105"
                            data-report-start-chat-url="https://my.satu.kz/remote/context_ads/report_start_chat?company_id=333259&amp;product_id=52062105"
                            data-from="product"
                        >
                            <span class='x-button__icon'>
                                
    <svg class="x-icon x-icon_size_s">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-message"></use>
    </svg>

                            </span>
                            <span class='x-button__text'>
                                Написать
                            </span>
                        </div>
                        <span
                            class="x-product-conversion__favourite"
                            data-fav-add-class-name='x-favorites-btn_theme_violet'
                        >
                            
    <a
        class="x-favorites-btn  js-favorite-button js-product-ad-conv-action"
        data-fav-product-id="52062105"
        data-qaid="add_to_favorite"
        data-source="product_page"
    >
        
    <svg class="x-favorites-btn__icon">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-heart-thick"></use>
    </svg>

    </a>

                        </span>
                    </div>
        </div>
    </div>
</div></div></div>
</td><td rowspan="2" class="x-product-page__main-company">
    
    <div class="x-company-info" data-qaid="company_info"><div class="x-company-info__parts"><div class="x-company-info__logo"><a rel="nofollow" href="https://too-leon-i-r.satu.kz/" target="_blank"><img class="x-company-info__logo-img" src="https://images.kz.prom.st/93304348_w640_h640_too-leon-i.jpg" /></a></div><div class="x-company-info__title"><a rel="nofollow" class="x-company-info__name" href="https://too-leon-i-r.satu.kz/" target="_blank" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;ptrackForce&#34;, &#34;args&#34;: [&#34;product_view&#34;, &#34;company_site&#34;, {}], &#34;uuid&#34;: false}]" data-qaid="company_name">ТОО &#34;Леон и Р&#34;</a></div><div class="x-company-info__item">
    <div class="x-iconed-text">
        <div class="x-iconed-text__icon-holder">
            
    <svg class="x-icon x-icon_size_s x-icon_color_blue">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-location2"></use>
    </svg>

        </div>
        <div class="x-iconed-text__text">
            <p>Продавец из:</p>
            <span
                data-qaid="company_location"
                data-bazooka="CompanyLocation"
                data-comloc-address-id="581437"
                data-comloc-map-frame-url="https://satu.kz/map/frame_map/581437?mode=big"
                data-comloc-overlay-classes="h-width-600 h-height-450"
                data-comloc-iframe-attrs="{&#34;width&#34;: &#34;100%&#34;, &#34;height&#34;: &#34;450&#34;}"
            >
                <span
                    class="x-pseudo-link"
                    data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackForce&#34;, &#34;args&#34;: [&#34;product_page_desktop&#34;, &#34;merchant_right_block&#34;, {&#34;label/label&#34;: &#34;click_merchant_city&#34;}], &#34;uuid&#34;: false}]"
                >г. Алматы</span>
                    <div
                        class="x-iconed-text__address"
                        data-bazooka="CompanyAddress"
                        data-comaddr-address-text="Г.Алматы ул.Беринга 46. заранее созвониться !!!"
                        data-comaddr-max-length=60
                        data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackForce&#34;, &#34;args&#34;: [&#34;product_page_desktop&#34;, &#34;merchant_right_block&#34;, {&#34;label/label&#34;: &#34;click_merchant_address&#34;}], &#34;uuid&#34;: false}]"
                    ></div>
            </span>
        </div>
    </div>
</div><div class="x-company-info__item"></div><div class="x-company-info__item">
    <div class="x-iconed-text ">
        <div class="x-iconed-text__icon-holder">
            
    <svg class="x-icon x-icon_size_s x-icon_color_blue">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-clock"></use>
    </svg>

        </div>
        <div class="x-iconed-text__text">
            <span
                data-bazooka="CompanySchedule"
                data-comsch-options="[{&#34;id&#34;: 0, &#34;name&#34;: &#34;\u043f\u043d&#34;, &#34;work_time_range&#34;: &#34;09:30 - 18:00&#34;, &#34;break_time_range&#34;: &#34;&#34;, &#34;day_type&#34;: &#34;work_day&#34;}, {&#34;id&#34;: 1, &#34;name&#34;: &#34;\u0432\u0442&#34;, &#34;work_time_range&#34;: &#34;09:30 - 18:00&#34;, &#34;break_time_range&#34;: &#34;&#34;, &#34;day_type&#34;: &#34;work_day&#34;}, {&#34;id&#34;: 2, &#34;name&#34;: &#34;\u0441\u0440&#34;, &#34;work_time_range&#34;: &#34;09:30 - 18:00&#34;, &#34;break_time_range&#34;: &#34;&#34;, &#34;day_type&#34;: &#34;work_day&#34;}, {&#34;id&#34;: 3, &#34;name&#34;: &#34;\u0447\u0442&#34;, &#34;work_time_range&#34;: &#34;09:30 - 18:00&#34;, &#34;break_time_range&#34;: &#34;&#34;, &#34;day_type&#34;: &#34;work_day&#34;}, {&#34;id&#34;: 4, &#34;name&#34;: &#34;\u043f\u0442&#34;, &#34;work_time_range&#34;: &#34;09:30 - 18:00&#34;, &#34;break_time_range&#34;: &#34;&#34;, &#34;day_type&#34;: &#34;work_day&#34;}, {&#34;id&#34;: 5, &#34;name&#34;: &#34;\u0441\u0431&#34;, &#34;work_time_range&#34;: &#34;10:00 - 16:30&#34;, &#34;break_time_range&#34;: &#34;&#34;, &#34;day_type&#34;: &#34;work_day&#34;}, {&#34;id&#34;: 6, &#34;name&#34;: &#34;\u0432\u0441&#34;, &#34;work_time_range&#34;: &#34;10:30 - 16:30&#34;, &#34;break_time_range&#34;: &#34;&#34;, &#34;day_type&#34;: &#34;work_day&#34;}]"
                data-comsch-country="Казахстан"
                data-comsch-city="Алматы"
                class="x-pseudo-link x-iconed-text__link"
                data-qaid="company_schedule"
            >
                График работы
            </span>
        </div>
    </div>
</div><div class="x-company-info__item">
    <div class="x-iconed-text">
        <div class="x-iconed-text__icon-holder">
            
    <svg class="x-icon x-icon_size_s x-icon_color_blue">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-telephone"></use>
    </svg>

        </div>
        <div class="x-iconed-text__text">
            <span
                class="x-pseudo-link x-iconed-text__link js-product-ad-conv-action"
                data-qaid="show-all-phones-link"
                data-company-id="333259"
                data-product-id="52062105"
                data-pl-phones="[{&#34;description&#34;: &#34;&#34;, &#34;number&#34;: &#34;+7 (701) 868-41-61&#34;}, {&#34;description&#34;: &#34;&#34;, &#34;number&#34;: &#34;+7 (727) 329-41-61&#34;}]"
                data-pl-main-phone="+7 (701) 868-41-61"
                data-pl-contacts-url="https://too-leon-i-r.satu.kz/contacts"
            >
                    +7 показать номер
            </span>
        </div>
    </div>
</div><div class="x-company-info__item" data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackForce&#34;, &#34;args&#34;: [&#34;product_page_desktop&#34;, &#34;merchant_right_block&#34;, {&#34;label/label&#34;: &#34;click_merchant_email&#34;}], &#34;uuid&#34;: false}]">
</div></div><div class="x-company-info__parts"><div class="x-company-info__title">Рейтинг продавца</div>
    
    <div class="x-rating">
        
        <div class="x-rating__stars x-rating__stars_size_small">
            <div class="x-rating__progress">
                <span class="x-rating__bar" style="width: 85%"></span>
                <span class="x-rating__mask"></span>
            </div>
        </div>

        <div class="x-rating__info" data-tg-clicked="">
                <a href="/opinions/list/333259" data-qaid="company_rating">
                    85% положительных
                        <br/>
                    из 33 отзывов
                </a>
        </div>
    </div>
</div>
        <div class="x-company-info__parts">
            <div class="x-company-info__title">
                Достижения продавца
            </div>
            <div class="x-company-achievements">
                    <div class="x-company-achievements__item" data-qaid="old_company">
                        <div class="x-company-achievements__icon-holder x-company-achievements__icon-holder_theme_pink">
                            
    <svg class="x-company-achievements__icon-bd-cake">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-bd-cake"></use>
    </svg>

                        </div>
                        <div class="x-company-achievements__text">
                            5 лет
                            <br/>
                            на портале
                        </div>
                    </div>
                    <div class="x-company-achievements__item" data-qaid="fast_company">
                        <div class="x-company-achievements__icon-holder x-company-achievements__icon-holder_theme_blue">
                            
    <svg class="x-company-achievements__icon-lightning">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-lightning"></use>
    </svg>

                        </div>
                        <div class="x-company-achievements__text">
                            Быстрое
                            <br/>
                            обслуживание
                        </div>
                    </div>
            </div>
        </div>
</div>
</td></tr><tr><td class="x-product-page__main-terms">
    <div class="x-product-main-terms" data-qaid="company_shop_info"><div class='x-product-main-terms__col'>
    <div data-qaid="payment_options">
        <b class="x-product-main-terms__item">
            Способы оплаты
        </b>
        <div class="x-product-main-terms__item">
                <div title="Наличными, Безналичный расчет">
                    Наличными, Безналичный расчет
                </div>
                    <div
                        data-bazooka="CompanyPaymentOptions"
                        data-cpo-more-text="Подробнее"
                        data-cpo-payment-options="[{&#34;name&#34;: &#34;\u041d\u0430\u043b\u0438\u0447\u043d\u044b\u043c\u0438&#34;, &#34;comment&#34;: null}, {&#34;name&#34;: &#34;\u0411\u0435\u0437\u043d\u0430\u043b\u0438\u0447\u043d\u044b\u0439 \u0440\u0430\u0441\u0447\u0435\u0442&#34;, &#34;comment&#34;: null}]"
                        data-cpo-additional-payment-info=""
                        data-cpo-delivery-prepayed="false"
                    >
                        <a class='x-pseudo-link'>
                            Подробнее
                        </a>
                    </div>
        </div>
    </div>
</div><div class='x-product-main-terms__col'>
    <div data-qaid="delivery_options">
        <b class="x-product-main-terms__item">
            Способы доставки
        </b>
        <div class="x-product-main-terms__item">
                <div title="Доставка курьером, Самовывоз">
                    Доставка курьером, Самовывоз
                </div>
                    <div
                        data-bazooka="CompanyDeliveryOptions"
                        data-cdo-more-text="Еще 2 способа"
                        data-cdo-delivery-options="[{&#34;name&#34;: &#34;\u0414\u043e\u0441\u0442\u0430\u0432\u043a\u0430 \u043a\u0443\u0440\u044c\u0435\u0440\u043e\u043c&#34;, &#34;comment&#34;: &#34;&#34;, &#34;free_delivery&#34;: false, &#34;free_delivery_price&#34;: null, &#34;min_price&#34;: null, &#34;self_delivery_in_name&#34;: false}, {&#34;name&#34;: &#34;\u0421\u0430\u043c\u043e\u0432\u044b\u0432\u043e\u0437&#34;, &#34;comment&#34;: null, &#34;free_delivery&#34;: null, &#34;free_delivery_price&#34;: null, &#34;min_price&#34;: null, &#34;self_delivery_in_name&#34;: true}, {&#34;name&#34;: &#34;\u0422\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u0430\u044f \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f&#34;, &#34;comment&#34;: null, &#34;free_delivery&#34;: null, &#34;free_delivery_price&#34;: null, &#34;min_price&#34;: null, &#34;self_delivery_in_name&#34;: false}, {&#34;name&#34;: &#34;\u0414\u043e\u0441\u0442\u0430\u0432\u043a\u0430 \u043f\u043e\u0447\u0442\u043e\u0439&#34;, &#34;comment&#34;: null, &#34;free_delivery&#34;: null, &#34;free_delivery_price&#34;: null, &#34;min_price&#34;: null, &#34;self_delivery_in_name&#34;: false}]"
                        data-cdo-additional-delivery-info=""
                        data-cdo-delivery-prepayed="false"
                    >
                        <a class='x-pseudo-link'>
                            Еще 2 способа
                        </a>
                    </div>
        </div>
    </div>
</div><div class='x-product-main-terms__col'><div class="x-product-main-terms__item">
    <div data-qaid="return_policy">
        <div
            data-bazooka="CompanyReturnPolicy"
            data-crp-more-text="Условия возврата"
            data-crp-return-policy="{&#34;disabled&#34;: false, &#34;return_policy_text&#34;: &#34;&#34;, &#34;return_terms&#34;: 14, &#34;payment_shipping&#34;: 2, &#34;unknown_policy&#34;: false, &#34;return_terms_text&#34;: &#34;14 \u0434\u043d\u0435\u0439&#34;, &#34;payment_shipping_text&#34;: &#34;\u043f\u043e \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u0438&#34;}"
        >
            <a class='x-pseudo-link'>
                Условия возврата
            </a>
        </div>
    </div>
</div><div class="x-product-main-terms__item"></div><div class="x-product-main-terms__item">
    <div data-qaid="delivery_regions">
        <div
            data-bazooka="CompanyDeliveryRegions"
            data-cdr-more-text="Регионы доставки"
            data-cdr-delivery-regions="[{&#34;id&#34;: 101, &#34;name&#34;: &#34;\u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d&#34;, &#34;subregions&#34;: []}]"
        >
            <a class='x-pseudo-link'>
                Регионы доставки
            </a>
        </div>
    </div>
</div></div></div>
</td></tr></table></div><div class='js-product-page__info'><div class="x-product-minicard"><div data-extend="StickyBlock" class="x-product-minicard__sticky" data-sb-class-sticky="x-product-minicard__sticky_state_visible" data-sb-relative="js-product-page__info" data-sb-top="0" data-sb-indent="30"><div data-bazooka="ProductMiniCard" data-product-id="52062105" data-tg-chain="{&#34;view_type&#34;: &#34;micro&#34;}" data-source="product_page"></div></div></div><div class='x-page__content x-page__content_padding_none'><div class="x-product-page__details" data-qaid="product_details">
     <div class="x-product-page__section">
        <div class="x-title">
            Описание
        </div>
        <div
            data-bazooka="ToggleContent"
            data-tc-max-height="150"
            data-tc-more-text="Показать все"
            data-tc-more-class="x-pseudo-link"
            data-tc-toggle-class="x-product-page__description"
            class="x-product-page__description"
        >
            <div class="x-user-content">
                <div data-extend="FlexibleTable" data-qaid="product_description">
                    
                    
                        <h1 class="x-title">Бандаж для коленного сустава с фиксатором коленной чашечки и регулируемым размером</h1>
<p>Бандаж для коленного сустава с фиксатором коленной чашечки изготовлен из эластичных высокотехнологичных материалов и подходит для людей, занимающихся спортом или получивших травму колена. Наколенник предотвращает напряжение и растяжение мышц, уменьшает боль, способствует более быстрому процессу реабилитации после травм.</p>
<p>Наколенник легко надевается и снимается, благодаря разъемной конструкции с тремя застежками-липучками.</p>
<p>Размер регулируется</p>
<p><span style="">Двухосевые шарниры ограничивают движение коленного сустава вправо и влево, но не ограничивают сгибание и разгибание.</span></p>
<p>Можно носить как на правую, так и на левую ногу.</p>
<p>Подходит для ежедневного ношения как мужчинам, так и женщинам.</p>
<p>Незаметен под брюками, джинсами или под длинной юбкой.</p>
<p>Не вызывает аллергических реакций и раздражения кожи. Благодаря материалу, под наколенником поддерживается оптимальная температура тела. Наколенник оказывает согревающее воздействие на мышцы и не препятствует циркуляции крови.</p>
<p>Показания к применению: артриты, ушибы, частичные повреждения связок коленного сустава, отеки коленного сустава, профилактика травм и заболеваний коленного сустава, при физических нагрузках и занятиях спортом, ощущения нестабильности в коленном суставе.</p>
<p> </p>
                    
                </div>
            </div>
        </div>
    </div>

    <div class="x-product-page__section x-hidden" id="js-colbert-wrapper">
        <div class="x-product-page__line"></div>
        <div id="js-colbert-question-after-product-description"></div>
        <div class="x-product-page__line"></div>
    </div>
<div class="x-product-page__section">
    <div data-bazooka="Related"
        data-related-product-id="52062105"
        data-related-block="product_accessories"
        data-qaid="product_accessories"
    ></div>
</div><div class="x-product-page__section">
    <div data-bazooka="Related"
        data-related-product-id="52062105"
        data-related-block="buy_together"
        data-qaid="buy_together"
    ></div>
</div><div class="x-product-page__section" data-qaid="company_opinions"><div class="x-anchor"><span id="company_opinions" class="x-anchor__target"></div><div class="x-title" data-qaid="title">Отзывы о компании <a href="https://almaty.satu.kz/c333259-too-leon.html" data-qaid="company_name">ТОО &#34;Леон и Р&#34;</a></div><div class="x-company-opinion"><div class="x-company-opinion__col">
        <div class="x-company-opinion__item">
            <div class="x-quality-index"><span class="x-quality-index__percent" data-qaid="quality_percent">85% </span><span class="x-quality-index__text" data-qaid="count_text">положительных
из 33 отзывов</span></div>
        </div>
        <div class="x-company-opinion__item">
            <div class="x-rating"><div class="x-rating__stars x-rating__stars_size_middle"><div class="x-rating__progress"><span class="x-rating__bar" style="width:85%;"></span><span class="x-rating__mask"></span></div></div></div>
        </div>
</div><div class="x-company-opinion__col">
    <table class="x-dotted-features x-dotted-features_size_m">
    <tbody>
            <tr class="x-dotted-features__row">
                <td class="x-dotted-features__left x-dotted-features__left_type_nowrap">
                    <span class="x-dotted-features__value">
                        Актуальность цены
                    </span>
                </td>
                <td class="x-dotted-features__right">
                    <b class="x-dotted-features__value">
                        100%
                    </b>
                </td>
            </tr>
            <tr class="x-dotted-features__row">
                <td class="x-dotted-features__left x-dotted-features__left_type_nowrap">
                    <span class="x-dotted-features__value">
                        Актуальность наличия
                    </span>
                </td>
                <td class="x-dotted-features__right">
                    <b class="x-dotted-features__value">
                        100%
                    </b>
                </td>
            </tr>
            <tr class="x-dotted-features__row">
                <td class="x-dotted-features__left x-dotted-features__left_type_nowrap">
                    <span class="x-dotted-features__value">
                        Актуальность описания
                    </span>
                </td>
                <td class="x-dotted-features__right">
                    <b class="x-dotted-features__value">
                        100%
                    </b>
                </td>
            </tr>
            <tr class="x-dotted-features__row">
                <td class="x-dotted-features__left x-dotted-features__left_type_nowrap">
                    <span class="x-dotted-features__value">
                        Выполнение заказа в срок
                    </span>
                </td>
                <td class="x-dotted-features__right">
                    <b class="x-dotted-features__value">
                        90%
                    </b>
                </td>
            </tr>
    </tbody>
    </table>
</div></div>
    
    <div class="x-opinion-button">
        <a
            class="x-button x-button_theme_dark-blue x-button_type_bold"
            href="https://satu.kz/opinions/create/333259?page_type=portal-product_view"
            data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackForce&#34;, &#34;args&#34;: [&#34;Opinions&#34;, &#34;start_button_click_company&#34;, {&#34;label/label&#34;: &#34;portal-product_view&#34;}], &#34;uuid&#34;: &#34;f4208c49f7f8424184c26c1a1df9a9b95d8b92eba1f57d9165050d2ee7e280e7&#34;}]"
            data-qaid="opinion_button"
        >
            <span class="x-button__text">
                Добавить отзыв о продавце
            </span>
        </a>
    </div>
<div>
    <ul id="opinions">
        
        <li
            id="opinion-233185"
            class="x-opinion"
            data-qaid="opinion"
            data-opinion-id="233185"
        >
            <div class="x-opinion__content">
                <div class="x-opinion__header" data-qaid="opinion_header">
                    <div class="x-opinion__header-rating" data-qaid="rating" data-rating="5">
                        <div class="x-rating">
                            <div class="x-rating__stars x-rating__stars_size_small">
                                <div class="x-rating__progress" >
                                    
                                    <span class="x-hidden">5</span>
                                    <span class="x-rating__bar" style="width: 100%"></span>
                                    <span class="x-rating__mask"></span>
                                </div>
                            </div>
                        </div>
                        <div class="x-opinion__rating-text" data-qaid="rating_text">
                                Отлично
                        </div>
                    </div>
                    <div class="x-opinion__header-author">
                        <span data-qaid="author">
                                Покупатель
                        </span>
                            <div class="x-opinion__header-status" data-qaid="status">
                                Сделка подтверждена Satu.kz
                            </div>
                    </div>
                    <div class="x-opinion__header-date">
                        <time data-qaid="date_created" datetime="2019-11-22">
                            22.11.19
                        </time>
                    </div>
                </div>
                
                    <div class="x-opinion__divider"></div>
                    <div class="x-opinion__comment-work" data-qaid="opinion_text"></div>
                    <div>
                        <ul>
                                
                                <li class="x-opinion__feature" data-qaid="quality_title">
                                    
    <svg class="x-opinion__feature-icon x-opinion__feature-icon_type_check">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-check"></use>
    </svg>

                                    Цена актуальна
                                </li>
                                
                                <li class="x-opinion__feature" data-qaid="quality_title">
                                    
    <svg class="x-opinion__feature-icon x-opinion__feature-icon_type_check">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-check"></use>
    </svg>

                                    Наличие актуально
                                </li>
                                
                                <li class="x-opinion__feature" data-qaid="quality_title">
                                    
    <svg class="x-opinion__feature-icon x-opinion__feature-icon_type_check">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-check"></use>
    </svg>

                                    Заказ выполнен вовремя
                                </li>
                                
                                <li class="x-opinion__feature" data-qaid="quality_title">
                                    
    <svg class="x-opinion__feature-icon x-opinion__feature-icon_type_check">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-check"></use>
    </svg>

                                    Описание актуально
                                </li>
                        </ul>
                    </div>
            </div>

        </li>
        
        <li
            id="opinion-232775"
            class="x-opinion"
            data-qaid="opinion"
            data-opinion-id="232775"
        >
            <div class="x-opinion__content">
                <div class="x-opinion__header" data-qaid="opinion_header">
                    <div class="x-opinion__header-rating" data-qaid="rating" data-rating="5">
                        <div class="x-rating">
                            <div class="x-rating__stars x-rating__stars_size_small">
                                <div class="x-rating__progress" >
                                    
                                    <span class="x-hidden">5</span>
                                    <span class="x-rating__bar" style="width: 100%"></span>
                                    <span class="x-rating__mask"></span>
                                </div>
                            </div>
                        </div>
                        <div class="x-opinion__rating-text" data-qaid="rating_text">
                                Отлично
                        </div>
                    </div>
                    <div class="x-opinion__header-author">
                        <span data-qaid="author">
                                Александр
                        </span>
                            <div class="x-opinion__header-status" data-qaid="status">
                                Сделка подтверждена Satu.kz
                            </div>
                    </div>
                    <div class="x-opinion__header-date">
                        <time data-qaid="date_created" datetime="2019-11-16">
                            16.11.19
                        </time>
                    </div>
                </div>
                
                    <div class="x-opinion__divider"></div>
                    <div class="x-opinion__comment-work" data-qaid="opinion_text">Очень качественно и оперативно выполнили заявку. Товар соответствует фото и описанию. Смело рекомендую компанию. Отдельное спасибо очаровательной девушке, доставившей заказ.</div>
                    <div>
                        <ul>
                                
                                <li class="x-opinion__feature" data-qaid="quality_title">
                                    
    <svg class="x-opinion__feature-icon x-opinion__feature-icon_type_check">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-check"></use>
    </svg>

                                    Цена актуальна
                                </li>
                                
                                <li class="x-opinion__feature" data-qaid="quality_title">
                                    
    <svg class="x-opinion__feature-icon x-opinion__feature-icon_type_check">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-check"></use>
    </svg>

                                    Наличие актуально
                                </li>
                                
                                <li class="x-opinion__feature" data-qaid="quality_title">
                                    
    <svg class="x-opinion__feature-icon x-opinion__feature-icon_type_check">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-check"></use>
    </svg>

                                    Заказ выполнен вовремя
                                </li>
                                
                                <li class="x-opinion__feature" data-qaid="quality_title">
                                    
    <svg class="x-opinion__feature-icon x-opinion__feature-icon_type_check">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-check"></use>
    </svg>

                                    Описание актуально
                                </li>
                        </ul>
                    </div>
            </div>

                <div class="x-opinion__comment">
                    <div class="x-opinion__header" data-qaid="comment_header">
                        <div class="x-opinion__header-author" data-qaid="comment_author">
                                Комментарий продавца:
                        </div>
                        <div class="x-opinion__header-date" data-qaid="comment_date">
                            <time datetime="2019-11-16">
                                16.11.19
                            </time>
                        </div>
                    </div>
                    <div class="x-opinion__comment-text" data-qaid="comment_text">спасибо за заказ ! всего наилучшего!</div>
                </div>
        </li>
    </ul>
</div><div class="x-product-page__btn"><a href="https://satu.kz/opinions/list/333259">Все отзывы</a></div></div></div><div class="x-product-page__sidebar">
    <div
        data-bazooka="RelatedProductsPortalZone"
        data-rppz-product-id="52062105"
        data-qaid="related_products_portal_zone"
    ></div>
</div></div></div><div class="x-page__content">
    <div class="x-page__content-line" data-qaid="related_urls"><h3 class="x-title">Еще</h3><a href='https://almaty.satu.kz/Dlya-kolena.html' data-qaid="related_item">Для колена</a>,&ensp;<a href='https://almaty.satu.kz/Bandazh-na-kolennyj-sustav.html' data-qaid="related_item">Бандаж на коленный сустав</a>,&ensp;<a href='https://almaty.satu.kz/Fiksator-kolennogo-sustava.html' data-qaid="related_item">Фиксатор коленного сустава</a>,&ensp;<a href='https://almaty.satu.kz/Bandazh-na-koleno.html' data-qaid="related_item">Бандаж на колено</a>,&ensp;<a href='https://almaty.satu.kz/Nakolennik.html' data-qaid="related_item">Наколенник</a>,&ensp;<a href='https://aktobe-gorod.satu.kz/Elastichnye-binty' data-qaid="related_item">Эластичные бинты в Актобе</a>,&ensp;<a href='https://alga.satu.kz/Fiksatory-bedra' data-qaid="related_item">Фиксаторы бедра в Алге</a>,&ensp;<a href='https://kandyiagash.satu.kz/Korrektory-dlya-stopy' data-qaid="related_item">Корректоры для стопы в Кандыагаше</a>,&ensp;<a href='https://hromtau.satu.kz/Stelki-i-polustelki-ortopedicheskie' data-qaid="related_item">Стельки в Хромтау</a>,&ensp;<a href='https://shalkar.satu.kz/Fiksatory-plechevogo-i-loktevogo-sustava' data-qaid="related_item">Фиксаторы плечевого и локтевого сустава в Шалкаре</a></div>
</div></div>
    <div class="x-page x-page_bg_white">
        <div class="x-page__content">
            <h3 class="x-title">
                    У нас покупают
            </h3>
            <ul class="x-top-categories">
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Stroitelstvo;c333259" class="x-top-categories__link">
                            Строительство
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Oborudovanie-i-tovary-dlya-predostavleniya-uslug;c333259" class="x-top-categories__link">
                            Оборудование и товары для предоставления услуг
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Promyshlennoe-oborudovanie;c333259" class="x-top-categories__link">
                            Промышленное оборудование и станки
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Elektrooborudovanie;c333259" class="x-top-categories__link">
                            Электрооборудование
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Meditsina;c333259" class="x-top-categories__link">
                            Медицина
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Instrument;c333259" class="x-top-categories__link">
                            Инструмент
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Bezopasnost-i-zaschita;c333259" class="x-top-categories__link">
                            Безопасность и защита
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Kontrolno-izmeritelnye-pribory;c333259" class="x-top-categories__link">
                            Контрольно-измерительные приборы
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Avto-moto-spetstehnika;c333259" class="x-top-categories__link">
                            Грузовики, автобусы, спецтехника
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Tara-i-upakovka;c333259" class="x-top-categories__link">
                            Тара и упаковка
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Telekommunikatsiya-i-svyaz;c333259" class="x-top-categories__link">
                            Телекоммуникации и связь
                        </a>
                    </li>
                    <li class="x-top-categories__item">
                        <a href="https://almaty.satu.kz/Otoplenie;c333259" class="x-top-categories__link">
                            Отопление
                        </a>
                    </li>
            </ul>
        </div>
    </div>


            </div>
            
            <div class="x-layout__footer">
                
    
        
    
    <div class="x-footer">
        <div class="x-footer__first-part" data-qaid="footer_useful_urls">
            <div class="ek-body__section">
                <ul class="ek-grid ek-grid_indent_m ek-grid_column_expand">
                    <li class="ek-grid__item" data-qaid="footer_customers">
                        <div class="ek-box ek-box_margin-bottom_s">
                            <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                Покупателям
                            </h6>
                        </div>
                        <ul class="ek-list ek-list_indent_xs">
                            <li class="ek-list__item">
                                <a class="ek-link ek-link_size_small" href="https://satu.kz/how_to_buy">
                                    Как покупать на Satu.kz
                                </a>
                            </li>
                            <li class="ek-list__item">
                                <a class="ek-link ek-link_size_small" href="https://satu.kz/how_to_leave_review">
                                    Как оставить полезный отзыв
                                </a>
                            </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://support.satu.kz/documents/202?utm_source=link2support_safe_shopping&amp;utm_medium=Portal&amp;utm_campaign=footer">
                                        Рекомендации по безопасным покупкам
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li class="ek-grid__item" data-qaid="footer_vendors">
                        <div class="ek-box ek-box_margin-bottom_s">
                            <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                Продавцам
                            </h6>
                        </div>
                        <ul class="ek-list ek-list_indent_xs">
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://satu.kz/join-now?source_id=new.footer">
                                        Создать сайт на Satu.kz
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" data-qaid="tariffs" href="https://satu.kz/how_to_order">
                                        Тарифы
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://support.satu.kz/documents/613">
                                        Реклама ProSale на Satu.kz
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://satu.kz/testimonials">
                                        Отзывы клиентов Satu.kz
                                    </a>
                                </li>
                            <li class="ek-list__item">
                                <a class="ek-link ek-link_size_small" href="https://satu.kz/terms-of-use">
                                    Пользовательское соглашение
                                </a>
                            </li>
                            <li class="ek-list__item">
                                <a class="ek-link ek-link_size_small" href="https://satu.kz/privacy-policy">
                                    Политика конфиденциальности
                                </a>
                            </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://support.satu.kz/documents/label/62?utm_source=link2support_portal_rules&amp;utm_medium=Portal&amp;utm_campaign=footer">
                                        Правила пользования порталом
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li class="ek-grid__item" data-qaid="footer_about_as">
                        <div class="ek-box ek-box_margin-bottom_s">
                            <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                О нас
                            </h6>
                        </div>
                        <ul class="ek-list ek-list_indent_xs">
                            <li class="ek-list__item">
                                <a class="ek-link ek-link_size_small" href="https://satu.kz/about_us">
                                    О Satu.kz
                                </a>
                            </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://satu.kz/media">
                                        СМИ о нас
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://support.satu.kz/questions?utm_source=link2support_company_questions&amp;utm_medium=Portal&amp;utm_campaign=footer">
                                        Справка и FAQ
                                    </a>
                                </li>
                            <li class="ek-list__item">
                                <a class="ek-link ek-link_size_small" href="https://satu.kz/contact_us">
                                    Администрация
                                </a>
                            </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://satu.kz/intellectual_protection">
                                        Защита легальности контента
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://satu.kz/intellectual_protection?en=1">
                                        Intellectual Property Protection
                                    </a>
                                </li>
                        </ul>
                    </li>
                        <li class="ek-grid__item" data-qaid="footer_partners">
                            <div class="ek-box ek-box_margin-bottom_s">
                                <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                    Партнеры
                                </h6>
                            </div>
                            <ul class="ek-list ek-list_indent_xs">
                                    <li class="ek-list__item">
                                        <a class="ek-link ek-link_size_small" href="https://evo.business/?utm_source=satu.kz&amp;utm_campaign=portal&amp;utm_medium=referral" rel="noopener noreferrer">
                                            EVO.business
                                        </a>
                                    </li>
                                    <li class="ek-list__item">
                                        <a class="ek-link ek-link_size_small" href="https://megamaster.kz" rel="noopener noreferrer">
                                            MegaMaster.kz
                                        </a>
                                    </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small" href="https://satu.kz/site_partners">
                                        Официальные дилеры Satu.kz
                                    </a>
                                </li>
                            </ul>
                        </li>
                    <li class="ek-grid__item" data-qaid="footer_countries">
                        <div class="ek-box ek-box_margin-bottom_s">
                            <h6 class="ek-text ek-text_size_default ek-text_weight_bold">
                                Другие страны
                            </h6>
                        </div>
                        <ul class="ek-list ek-list_indent_xs">
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small"
                                       href="https://prom.ua"
                                       rel="noopener noreferrer"
                                    >
                                        Украина
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small"
                                       href="https://tiu.ru"
                                       rel="noopener noreferrer"
                                    >
                                        Россия
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small"
                                       href="https://deal.by"
                                       rel="noopener noreferrer"
                                    >
                                        Беларусь
                                    </a>
                                </li>
                                <li class="ek-list__item">
                                    <a class="ek-link ek-link_size_small"
                                       href="https://prom.md"
                                       rel="noopener noreferrer"
                                    >
                                        Молдова
                                    </a>
                                </li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
        <div class="x-footer__second-part" data-qaid="footer_social_links">
            <div class="ek-body__section">
                <div class="x-footer-extra"><div class="x-footer-extra__table"><div class="x-footer-extra__social-cell" data-qaid="footer_social"><a href="https://www.youtube.com/user/VideoSatuKz" class="x-footer-extra__social-item">
    <svg class="x-footer-extra__social-icon">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-youtube-thick"></use>
    </svg>
</a><a href="https://www.facebook.com/Satukz-%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D1%8B%D0%B9-%D1%86%D0%B5%D0%BD%D1%82%D1%80-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B5-158349434290376/" class="x-footer-extra__social-item">
    <svg class="x-footer-extra__social-icon">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-facebook-thick"></use>
    </svg>
</a><a href="https://vk.com/satu_kz" class="x-footer-extra__social-item">
    <svg class="x-footer-extra__social-icon">
        <use xlink:href="/image/svg_sprites/catalog-hcf45be4b01277963b5502bab587461675.svg#svg-vk-thick"></use>
    </svg>
</a></div><div class="x-footer-extra__app-cell" data-qaid="footer_apps"></div><div class="x-footer-extra__counters-cell">
    
        
    <script>
     document.write("<img src='//counter.yadro.ru/hit;satu_kz?t14.2;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "style='position: absolute; left: -9999px; top: 0'"+
            "border=0 width=88 height=31>");//-->
    </script>




        
        <!-- ZERO.kz -->
        <span id="_zero_43111">
            <noscript>
                <a href="http://zero.kz/?s=43111" target="_blank"><img src="https://c.zero.kz/z.png?u=43111" width="88" height="31" alt="ZERO.kz" /></a>
            </noscript>
        </span>

        <script type="text/javascript">
        <!--
            var _zero_kz_ = _zero_kz_ || [];
            _zero_kz_.push(["id", 43111]);
            _zero_kz_.push(["type", 1]);
            (function () {
                var a = document.getElementsByTagName("script")[0],
                    s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//c.zero.kz/z.js";
                a.parentNode.insertBefore(s, a);
            })();
        //-->
        </script>
        <!-- End ZERO.kz -->
        
</div><div class=" x-footer-extra__spacer-cell"></div><div class="x-footer-extra__copyright-cell">&copy;&nbsp;Satu.kz,&nbsp;2008-2019</div></div></div>
            </div>
        </div>
    </div>

    
    
        <div id="besida" data-extend="Besida"></div>
    

    <div data-bazooka="FirebasePreRequestPopup"></div>
    <div data-bazooka="CookiePopup"></div>

            </div>
        </div>
        
    
    <div
        data-bazooka="Tracking"
        data-analytics='{&#34;config&#34;: {&#34;version&#34;: &#34;07b829a65db15c352cc1a6bf5d473d4eabf2efae&#34;, &#34;debug&#34;: false}, &#34;clerk&#34;: {&#34;selling_flags&#34;: &#34;product_available&#34;, &#34;selling_type&#34;: &#34;retail&#34;, &#34;product_id&#34;: &#34;52062105&#34;, &#34;product_name&#34;: &#34;\u0411\u0430\u043d\u0434\u0430\u0436 \u0434\u043b\u044f \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430 \u0441 \u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u043e\u043c \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0439 \u0447\u0430\u0448\u0435\u0447\u043a\u0438  \u043d\u0430\u043a\u043e\u043b\u0435\u043d\u043d\u0438\u043a knee support&#34;, &#34;price_usd&#34;: &#34;14.41&#34;, &#34;price_original&#34;: &#34;5500.00&#34;, &#34;company_id&#34;: &#34;333259&#34;, &#34;product_type&#34;: &#34;b2b&#34;, &#34;product_presence_sure&#34;: false, &#34;company_plan&#34;: &#34;46&#34;, &#34;project&#34;: &#34;portal&#34;, &#34;mobile&#34;: &#34;False&#34;, &#34;user_type&#34;: &#34;guest&#34;, &#34;product_category&#34;: &#34;401006 4010 1636 16 0&#34;, &#34;ab_test&#34;: &#34;ab_custom_search_suggest_on favorites_registration_on promo_stream_on&#34;, &#34;site_section&#34;: &#34;product_available / retail / b2b / portal&#34;, &#34;controller_action&#34;: &#34;product_view_catalog:index&#34;, &#34;device_type&#34;: &#34;desktop&#34;, &#34;region_id&#34;: 101003, &#34;city&#34;: &#34;\u0410\u043b\u043c\u0430\u0442\u044b&#34;}, &#34;google&#34;: {&#34;codes&#34;: {&#34;main&#34;: &#34;UA-42496763-4&#34;, &#34;gaua_company_tracker_code&#34;: &#34;UA-100802398-1&#34;, &#34;gaua_admin_tracker_code&#34;: &#34;UA-100116572-1&#34;}, &#34;ua&#34;: {&#34;dimension1&#34;: &#34;guest&#34;, &#34;dimension2&#34;: &#34;product_available / retail / b2b / portal / portal&#34;, &#34;dimension3&#34;: &#34;c401006;c4010;c1636;c16;c0&#34;, &#34;dimension5&#34;: &#34;(16) \u043a\u0440\u0430\u0441\u043e\u0442\u0430 \u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435&#34;, &#34;dimension8&#34;: &#34;desktop_portal&#34;, &#34;dimension10&#34;: &#34;(1636) \u0442\u043e\u0432\u0430\u0440\u044b \u0434\u043b\u044f \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f&#34;, &#34;dimension11&#34;: &#34;(4010) \u043e\u0440\u0442\u043e\u043f\u0435\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b&#34;, &#34;dimension12&#34;: &#34;(401006) \u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u044b \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430&#34;, &#34;dimension14&#34;: &#34;product_view_catalog:index&#34;, &#34;dimension18&#34;: &#34;ab_custom_search_suggest_on;favorites_registration_on;promo_stream_on&#34;, &#34;contentGroup2&#34;: &#34;product_view_catalog:index&#34;, &#34;contentGroup3&#34;: &#34;desktop_portal&#34;}, &#34;plugins&#34;: {}, &#34;params&#34;: {}}, &#34;yandex&#34;: {&#34;codes&#34;: [43532504, 7834783]}, &#34;ringostat&#34;: {&#34;token&#34;: null, &#34;isMobile&#34;: false}, &#34;ontheio&#34;: {&#34;project&#34;: &#34;portal&#34;, &#34;owner&#34;: &#34;Satu.kz&#34;, &#34;categories&#34;: {&#34;0&#34;: &#34;\u0442\u043e\u0432\u0430\u0440\u044b&#34;, &#34;16&#34;: &#34;\u043a\u0440\u0430\u0441\u043e\u0442\u0430 \u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435&#34;, &#34;1636&#34;: &#34;\u0442\u043e\u0432\u0430\u0440\u044b \u0434\u043b\u044f \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f&#34;, &#34;4010&#34;: &#34;\u043e\u0440\u0442\u043e\u043f\u0435\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b&#34;, &#34;401006&#34;: &#34;\u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u044b \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430&#34;}, &#34;prom_customer_title&#34;: &#34;\u0422\u041e\u041e \&#34;\u041b\u0435\u043e\u043d \u0438 \u0420\&#34;&#34;, &#34;prom_customer_id&#34;: 333259}}'
    ></div>
    
    
    <script type="text/javascript">
        dataLayer = window.dataLayer || [];
            dataLayer.push({ 'PageType': "exp-product-page" });
            dataLayer.push({"domain": "almaty_satu_kz"});
            dataLayer.push({"pro_type": "free"});
            dataLayer.push({"user_type": "guest"});
            dataLayer.push({"pro": "pro_off"});
            dataLayer.push({"prod_view": "pro_mixed"});
            dataLayer.push({"premium_prom": "false"});
            dataLayer.push({"cat_id": "401006"});
            dataLayer.push({"cat_id1": "16"});
            dataLayer.push({"cat_id2": "1636"});
            dataLayer.push({"cat_id3": "4010"});
            dataLayer.push({"cat_id4": "401006"});
            dataLayer.push({"buyer_type": "None"});
            dataLayer.push({"user_t": "guest"});
            dataLayer.push({"product_t": "b2b"});
            dataLayer.push({"selling_type": "retail"});
            dataLayer.push({"page_type": "exp-product-page"});
            dataLayer.push({"lang": "ru"});
            dataLayer.push({"app_type": "catalog"});
    </script>
    
    



        <div data-bazooka="GlobalContactNow"></div>
        <div data-bazooka="GlobalExpander"></div>
        <div data-bazooka="GlobalShowPhones"></div>
            <div data-bazooka="OptimizeExperimentsTracker"></div>
        
        


    
    <script type="text/javascript">
        window.AppState.realm = "wp_catalog";
    </script>


    
    <script type="text/javascript">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</script>

    
    
        <script type="text/csq-def">
        {"stateid": 1, "key": "isMobile", "value": false, "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "chatButtonVisible", "value": true, "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "chatVersion", "value": "0.36.1", "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "CriteoCategory", "value": {"type": "viewItem", "categoryId": 401006}, "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "Tracking", "value": {"payloads": {"ec_products_list": {"52062105": {"ec_product_id": "52062105", "ec_company_id": "333259", "ec_group_id": "3013116", "ec_position": 1, "ec_product_type": "b2b", "ec_product_category": "401006 4010 1636 16 0", "ec_price_original": "5500.00", "ec_price_usd": "14.41", "ec_prosale_token": null, "ec_prosale_campaign_id": null, "ec_prosale_source": null, "ec_prosale_utm_source": null, "ec_prosale_price": null, "ec_presence_sure": false, "ec_certified_company": null, "listing_tag_id": null, "listing_tag_name": null, "listing_category": null, "listing_search_term": null, "ec_adv_weight": null, "ec_adv_overboosted": null, "ec_adv_underboosted": null, "ec_personalized": false, "ec_personalized_penalty": false, "ec_perc_positive_opinion": false, "tab_name": null, "is_successful_purchase": false}}, "oi_common": {"52062105": {"product_id": 52062105, "product_name": "\u0411\u0430\u043d\u0434\u0430\u0436 \u0434\u043b\u044f \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430 \u0441 \u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u043e\u043c \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0439 \u0447\u0430\u0448\u0435\u0447\u043a\u0438  \u043d\u0430\u043a\u043e\u043b\u0435\u043d\u043d\u0438\u043a knee support", "categories": {"0": "\u0442\u043e\u0432\u0430\u0440\u044b", "16": "\u043a\u0440\u0430\u0441\u043e\u0442\u0430 \u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435", "1636": "\u0442\u043e\u0432\u0430\u0440\u044b \u0434\u043b\u044f \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f", "4010": "\u043e\u0440\u0442\u043e\u043f\u0435\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b", "401006": "\u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u044b \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430"}, "price": 550000, "currency": "KZT", "product_available": "yes", "is_prosale": "no"}}, "oi_company": {"52062105": {"product_id": 52062105, "prom_customer_id": 333259, "prom_customer_title": "\u0422\u041e\u041e \"\u041b\u0435\u043e\u043d \u0438 \u0420\""}}, "oi_company_cid": {"333259": {"product_id": 52062105, "prom_customer_id": 333259, "prom_customer_title": "\u0422\u041e\u041e \"\u041b\u0435\u043e\u043d \u0438 \u0420\""}}}}, "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "besida", "value": {"auto_knock_knock": "333259_buyer", "report_start_chat_url": "https://my.satu.kz/remote/context_ads/report_start_chat?company_id=333259\u0026product_id=52062105", "theme": "333259_buyer", "context_item_id": 52062105, "context_item_type": "product", "context_item_price": "5500", "context_item_currency": "\u0422\u0433.", "context_description": "\u0411\u0430\u043d\u0434\u0430\u0436 \u0434\u043b\u044f \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0443\u0441\u0442\u0430\u0432\u0430 \u0441 \u0444\u0438\u043a\u0441\u0430\u0442\u043e\u0440\u043e\u043c \u043a\u043e\u043b\u0435\u043d\u043d\u043e\u0439 \u0447\u0430\u0448\u0435\u0447\u043a\u0438  \u043d\u0430\u043a\u043e\u043b\u0435\u043d\u043d\u0438\u043a knee support", "context_meta": "5f6c54150073ad69fc8520d1622ab474c5e9c7e4", "context_item_image_url": "https://images.kz.prom.st/75746456_w100_h100_bandazh-dlya-kolennogo.jpg", "context_item_company_id": 333259}, "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "pageType", "value": "product", "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "pageType", "value": "product", "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "isService", "value": false, "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "Search", "value": {"company": {"id": 333259, "name": "\u0422\u041e\u041e \"\u041b\u0435\u043e\u043d \u0438 \u0420\"", "is_brand_zone": true}}, "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"type": "csm", "modname": "Overlay", "args": [], "queue": "bootstrap-queue", "singleton": true}
        </script>
        <script type="text/csq-def">
        {"type": "csm", "modname": "ShoppingCart", "args": ["js-shopping-cart-button-container", "catalog-desktop", null, null], "queue": "cfg-ready-queue", "singleton": false}
        </script>
        <script type="text/csq-def">
        {"type": "csm", "modname": "RContactNowController", "args": [{"validate_url": "https://satu.kz/contact_now/validate_form", "submit_url": "https://satu.kz/contact_now/send_email", "company_data_url": "https://satu.kz/company_view/get_company_json", "message_texts": "{\"service\": {\"title\": \"\\u0417\\u0430\\u043a\\u0430\\u0437\\u0430\\u0442\\u044c \\u0443\\u0441\\u043b\\u0443\\u0433\\u0443\", \"message\": \"\"}, \"presence\": {\"title\": \"\\u0423\\u0442\\u043e\\u0447\\u043d\\u0438\\u0442\\u044c \\u043d\\u0430\\u043b\\u0438\\u0447\\u0438\\u0435\", \"message\": \"\\u0417\\u0434\\u0440\\u0430\\u0432\\u0441\\u0442\\u0432\\u0443\\u0439\\u0442\\u0435! \\u041f\\u043e\\u0434\\u0441\\u043a\\u0430\\u0436\\u0438\\u0442\\u0435, \\u043f\\u043e\\u0436\\u0430\\u043b\\u0443\\u0439\\u0441\\u0442\\u0430, \\u043a\\u0430\\u043a \\u0441\\u043a\\u043e\\u0440\\u043e \\u0431\\u0443\\u0434\\u0435\\u0442 \\u0432 \\u043d\\u0430\\u043b\\u0438\\u0447\\u0438\\u0438? \\u0415\\u0441\\u0442\\u044c \\u043b\\u0438 \\u0443 \\u0432\\u0430\\u0441 \\u0447\\u0442\\u043e-\\u0442\\u043e \\u043f\\u043e\\u0445\\u043e\\u0436\\u0435\\u0435 \\u0441\\u0435\\u0439\\u0447\\u0430\\u0441?\"}, \"price\": {\"title\": \"\\u0423\\u0437\\u043d\\u0430\\u0442\\u044c \\u0446\\u0435\\u043d\\u0443\", \"message\": \"\\u0417\\u0434\\u0440\\u0430\\u0432\\u0441\\u0442\\u0432\\u0443\\u0439\\u0442\\u0435! \\u0421\\u043a\\u0430\\u0436\\u0438\\u0442\\u0435, \\u043f\\u043e\\u0436\\u0430\\u043b\\u0443\\u0439\\u0441\\u0442\\u0430, \\u0441\\u043a\\u043e\\u043b\\u044c\\u043a\\u043e \\u0441\\u0442\\u043e\\u0438\\u0442?\"}}", "source": "portal"}], "queue": "cfg-ready-queue", "singleton": true}
        </script>
        <script type="text/csq-def">
        {"type": "csm", "modname": "PageUp", "args": [], "queue": "dom-ready-queue", "singleton": false}
        </script>
        <script type="text/csq-def">
        {"type": "csm", "modname": "SwindonWebSocket", "args": [], "queue": "cfg-ready-queue", "singleton": true}
        </script>
        <script type="text/csq-def">
        {"type": "csm", "modname": "OneClickOrder", "args": [".js-one-click-order-trigger"], "queue": "cfg-ready-queue", "singleton": true}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "CategoriesMenu", "value": {"listMode": false, "categoriesVersion": "07b829a65db15c352cc1a6bf5d473d4eabf2efae_6", "catalogTypeDB": "B", "levelsStructure": [[13, 15, 81, 2829, 14, 50, 5, 40, 16, 2, 3, 1501, 17, 18, 1420, 30, 42, 1, 803, 1537, 3810, 34, 23, 9, 92, 509, 59, 27, 31, 12, 2818, 38, 55, 32, 147, 152, 156, "consumer-goods", "services"], [1638, 1636, 1513, 1610, 1616, 82101, 1618, 1634, 1623, 1637, 3321, 3301, 161801, 161407, 1633], [4009, 1625, 208, 1622, 4010, 1629, 36090307, 1635], [401005, 401006, 401001, 3221020, 3221019, 401008, 401004, 401007, 401003, 401009, 163301, 401010, 401002, 401011]], "activeLevelsParents": {"1": 16, "2": 1636, "3": 4010, "4": 401006}, "svgUrl": "/image/svg_sprites/?rev=07b829a65db15c352cc1a6bf5d473d4eabf2efae", "topLevelSprites": {}}, "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"stateid": 1, "key": "regionsBlockData", "value": {"column_ids": [101001, 101003, 101004], "country": {"id": 101, "legend": "\u0412\u0435\u0441\u044c \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d", "urls": ["https://satu.kz/", "/b2b;None;None", "/consumer-goods;None;None", "/services;None;None"]}, "version": "2c07ca04e941f26e08c4be40a4f5e019"}, "queue": "define-queue", "type": "state"}
        </script>
        <script type="text/csq-def">
        {"type": "raw", "modname": "google_tag_code", "raw": "(function(){ \n        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({\u0027gtm.start\u0027: new Date().getTime(),event:\u0027gtm.js\u0027});var f=d.getElementsByTagName(s)[0],\n        j=d.createElement(s),dl=l!=\u0027dataLayer\u0027?\u0027\u0026l=\u0027+l:\u0027\u0027;j.async=true;j.src=\n        \u0027//www.googletagmanager.com/gtm.js?id=\u0027+i+dl;f.parentNode.insertBefore(j,f);\n        })(window,document,\u0027script\u0027,\u0027dataLayer\u0027,\"GTM-MXBGCW\");\n     }())", "queue": "EXTERNAL_RESOURCES_QUEUE", "singleton": false}
        </script>
        <script type="text/csq-def">
        {"type": "csm", "modname": "Popup", "args": [], "queue": "init-queue", "singleton": true}
        </script>


    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_runtime_06b568a96842830bba36.js"
    ></script>

    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_vendor_old_79fa495023d0121e51fb.js"
    ></script>

    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_vendor_bc0fe11172cc787e2ff4.js"
    ></script>

    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/content-catalog/wp_catalog_8c574bd20366cc6e8bea.js"
    ></script>


    








    
    <script type="text/javascript">
        var date = new Date();
        var tzo = date.getTimezoneOffset();
        document.cookie = "timezone_offset=" + escape(tzo * (-1)) + ";path=/";
    </script>

    
    

    
    
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '871589946300239');
        fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=871589946300239&amp;ev=PageView&amp;noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->


    


        
    <script async src="https://cdn.onthe.io/io.js/LoD6SGe8vMTb"></script>


    
    
        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','//connect.facebook.net/en_US/fbevents.js');

            fbq('init', '871589946300239');
            fbq('track', "PageView");
        </script>
        <noscript>
            <img
                height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=871589946300239&ev=PageView&noscript=1"
            />
        </noscript>
        <!-- End Facebook Pixel Code -->



        
        <script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script>

        
    <div
        data-bazooka="GoogleDFP"
        data-gdfp-id="1048077"
        data-gdfp-size-mapping="{&#34;top_cat_tag_search&#34;: [{&#34;browser&#34;: [1500, 1], &#34;ad_sizes&#34;: [1442, 1]}, {&#34;browser&#34;: [1240, 1], &#34;ad_sizes&#34;: [1200, 1]}, {&#34;browser&#34;: [0, 0], &#34;ad_sizes&#34;: [958, 1]}], &#34;below_listing&#34;: [{&#34;browser&#34;: [1500, 1], &#34;ad_sizes&#34;: [1200, 1]}, {&#34;browser&#34;: [1240, 1], &#34;ad_sizes&#34;: [958, 1]}, {&#34;browser&#34;: [0, 0], &#34;ad_sizes&#34;: [716, 1]}]}"
    ></div>

        
    <script type="text/javascript">
        !function(c,o,l,b,e,r,t){
            c['ColbertObject']=e;
            c[e]=c[e]||function(){(c[e].q=c[e].q||[]).push(arguments)};c[e].l=1*new Date();
            r=o.createElement(l);
            r.async=1;r.crossOrigin='anonymous';r.src=b;
            o.body.appendChild(r);
        }(window,document,'script',"https://colbert.evo.company/static/colbert.js",'colbert')
    </script>

        
    
    <div data-bazooka="ColbertCreate"
         data-colbert-token="yoVQFWkq2jQxyB0n"
         data-colbert-options="{&#34;autoPopup&#34;: false, &#34;env&#34;: [&#34;page:product&#34;]}"
    ></div>

    
    <div data-bazooka="ColbertPopup"
         data-colbert-options="{&#34;env&#34;: [&#34;page:product&#34;]}"
    ></div>

    
    <div data-bazooka="ColbertMount"
         data-colbert-node-id="js-colbert-question-after-product-description"
         data-colbert-options="{&#34;env&#34;: [&#34;page:product&#34;]}"
    ></div>


            
    <div
        data-bazooka="AddToFavoritesDialog"
        data-register-tracking-params="{&#34;leadid&#34;: null, &#34;label&#34;: &#34;join-now&#34;, &#34;landing_page_name&#34;: null}"
    >
    </div>

    </body>
</html>
